OCaml CVE-2017-9772 Local Privilege Escalation Vulnerability

Bugtraq ID: 99277
Class: Unknown
CVE: CVE-2017-9772
Remote: No
Local: Yes
Published: Jun 26 2017 12:00AM
Updated: Jun 26 2017 12:00AM
Credit: Eric Milliken
Vulnerable: OCaml OCaml 4.4.1
OCaml OCaml 4.4
Not Vulnerable: OCaml OCaml 4.4.2


 

Privacy Statement
Copyright 2010, SecurityFocus