LAME CVE-2015-9100 Denial of Service Vulnerability

Bugtraq ID: 99278
Class: Boundary Condition Error
CVE: CVE-2015-9100
Remote: Yes
Local: No
Published: Jun 25 2017 12:00AM
Updated: Jun 25 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: LAME LAME 3.99.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus