LAME CVE-2017-9871 Stack Buffer Overflow Vulnerability

Bugtraq ID: 99289
Class: Boundary Condition Error
CVE: CVE-2017-9871
Remote: Yes
Local: No
Published: Jun 17 2017 12:00AM
Updated: Jun 17 2017 12:00AM
Credit: Agostino Sarubbo of Gentoo.
Vulnerable: LAME LAME 3.99.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus