Apache Ignite CVE-2017-7686 Information Disclosure Vulnerability

Apache Ignite is prone to an information-disclosure vulnerability.

An attacker can exploit this issue to gain access to sensitive information that may lead to further attacks.

Apache Ignite 1.0.0-RC3 through 2.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus