Apache Error and Access Logs Escape Sequence Injection Vulnerability

No exploit is required to inject escape sequences into Apache logs.


 

Privacy Statement
Copyright 2010, SecurityFocus