FFmpeg CVE-2017-9995 Multiple Heap Buffer Overflow Vulnerabilities

Bugtraq ID: 99320
Class: Boundary Condition Error
CVE: CVE-2017-9995
Remote: Yes
Local: No
Published: Jun 28 2017 12:00AM
Updated: Jun 28 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: FFmpeg FFmpeg 3.3
Not Vulnerable: FFmpeg FFmpeg 3.3.1


 

Privacy Statement
Copyright 2010, SecurityFocus