Kaspersky Anti-Virus for Linux File Server Multiple Security Vulnerabilities

Bugtraq ID: 99330
Class: Unknown
CVE: CVE-2017-9813
CVE-2017-9810
CVE-2017-9811
CVE-2017-9812
Remote: Yes
Local: No
Published: Jun 29 2017 12:00AM
Updated: Jun 29 2017 12:00AM
Credit: Leandro Barragan and Maximiliano Vidal from Core Security Consulting Services.
Vulnerable: Kaspersky Anti-Virus for Linux File Server 8.0.3.297
Not Vulnerable: Kaspersky Anti-Virus for Linux File Server 8.0.4.312


 

Privacy Statement
Copyright 2010, SecurityFocus