HP Network Node Manager i (NNMi) Software Multiple Unspecified Security Vulnerabilities

Bugtraq ID: 99342
Class: Input Validation Error
CVE: CVE-2017-8948
Remote: Yes
Local: No
Published: Jun 30 2017 12:00AM
Updated: Jun 30 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: HP Network Node Manager I (NNMi) Software 10.20
HP Network Node Manager I (NNMi) Software 10.10
HP Network Node Manager I (NNMi) Software 10.00
Not Vulnerable: HP Network Node Manager I (NNMi) Software 10.20 Patch 3
HP Network Node Manager I (NNMi) Software 10.10 Patch 4
HP Network Node Manager I (NNMi) Software 10.00 Patch 5


 

Privacy Statement
Copyright 2010, SecurityFocus