Microsoft Exchange Server CVE-2017-8560 Remote Privilege Escalation Vulnerability

Bugtraq ID: 99449
Class: Design Error
CVE: CVE-2017-8560
Remote: Yes
Local: No
Published: Jul 11 2017 12:00AM
Updated: May 31 2019 10:00PM
Credit: Ashar Javed @soaj1664ashar
Vulnerable: Microsoft Exchange Server 2016 Cumulative Update 5
Microsoft Exchange Server 2013 SP1 0
Microsoft Exchange Server 2013 Cumulative Update 16
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus