Google Android Framework Multiple Remote Code Execution Vulnerabilities

Google Android is prone to multiple remote code-execution vulnerabilities.

Successfully exploiting these issues will allow the attacker to execute arbitrary code within the context of an application using the affected library. Failed exploit attempts will result in a denial-of-service condition.

Google Android versions prior to 2016.74 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus