PHP CVE-2017-11143 Denial of Service Vulnerability

PHP is prone to a denial-of-service vulnerability.

An attacker may exploit this issue to crash the affected application, resulting in a denial-of-service condition.

PHP versions prior to 5.6.31 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus