Apache HTTP Server CVE-2017-9788 Memory Corruption Vulnerability

Apache HTTP Server is prone to a memory-corruption vulnerability.

Attackers can exploit this issue to cause to obtain sensitive information or cause denial-of-service conditions.

Versions prior to Apache httpd 2.2.34 and 2.4.27 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus