Apache OpenMeetings CVE-2017-7663 Cross Site Scripting Vulnerability

Bugtraq ID: 99577
Class: Input Validation Error
CVE: CVE-2017-7663
Remote: Yes
Local: No
Published: Jul 13 2017 12:00AM
Updated: Jul 13 2017 12:00AM
Credit: Security Innovation
Vulnerable: Apache OpenMeetings 3.2
Not Vulnerable: Apache OpenMeetings 3.3


 

Privacy Statement
Copyright 2010, SecurityFocus