PHP CVE-2017-11147 Memory Corruption Vulnerability

PHP is prone to a memory-corruption vulnerability.

Attackers can exploit this issue to cause to obtain sensitive information or crash the application resulting in a denial-of-service condition.

Versions prior to PHP 5.6.30 and 7.0.15 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus