IBM Emptoris Contract Management CVE-2016-6018 Information Disclosure Vulnerability

Bugtraq ID: 99624
Class: Design Error
CVE: CVE-2016-6018
Remote: Yes
Local: No
Published: Jul 17 2017 12:00AM
Updated: Jul 17 2017 12:00AM
Credit: IBM
Vulnerable: IBM Emptoris Contract Management 10.0.2 2
IBM Emptoris Contract Management 10.0.2 0
IBM Emptoris Contract Management 10.0.1 3
IBM Emptoris Contract Management 10.0.1 2
IBM Emptoris Contract Management 10.0.1 0
IBM Emptoris Contract Management 10.0 1
IBM Emptoris Contract Management 10.0 0
IBM Emptoris Contract Management 10.1
IBM Emptoris Contract Management 10.0.4.0 iFix3
IBM Emptoris Contract Management 10.0.4
IBM Emptoris Contract Management 10.0.2.7 iFix4
IBM Emptoris Contract Management 10.0.2.6
IBM Emptoris Contract Management 10.0.2.3
IBM Emptoris Contract Management 10.0.2.1
IBM Emptoris Contract Management 10.0.1.5 iFix5
IBM Emptoris Contract Management 10.0.1.5
IBM Emptoris Contract Management 10.0.1.4
IBM Emptoris Contract Management 10.0.1.1
Not Vulnerable: IBM Emptoris Contract Management 10.0.4 iFix13
IBM Emptoris Contract Management FP 10.1.0.1
IBM Emptoris Contract Management FP 10.0.2.16
IBM Emptoris Contract Management 10.0.1.5 iFix8
IBM Emptoris Contract Management 10.0.0.1 iFix16


 

Privacy Statement
Copyright 2010, SecurityFocus