Oracle Application Management Pack for Oracle E-Business Suite Remote Security Vulnerability

Oracle Application Management Pack for Oracle E-Business Suite is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'User Monitoring' component is affected.

This vulnerability affects the following supported versions:
AMP 12.1.0.4.0, AMP 13.1.1.1.0


 

Privacy Statement
Copyright 2010, SecurityFocus