Oracle BI Publisher CVE-2017-10157 Remote Security Vulnerability

Bugtraq ID: 99694
Class: Unknown
CVE: CVE-2017-10157
Remote: Yes
Local: No
Published: Jul 18 2017 12:00AM
Updated: Jul 18 2017 12:00AM
Credit: Jakub Palaczynski of ING Services Polska
Vulnerable: Oracle BI Publisher 12.2.1.2.0
Oracle BI Publisher 12.2.1.0.0
Oracle BI Publisher 11.1.1.9.0
Oracle BI Publisher 11.1.1.7.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus