Oracle E-Business Suite CVE-2017-10175 Remote Security Vulnerability

Oracle E-Business Suite is prone to a remote security vulnerability in Oracle iSupport.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Profiles' component is affected.

This vulnerability affects the following supported versions:
12.1.1, 12.1.2, 12.1.3, 12.2.3, 12.2.4, 12.2.5, 12.2.6


 

Privacy Statement
Copyright 2010, SecurityFocus