Oracle BI Publisher CVE-2017-10028 Remote Security Vulnerability

Oracle BI Publisher is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Web Server' component is affected.

This vulnerability affects the following supported versions:
11.1.1.7.0


 

Privacy Statement
Copyright 2010, SecurityFocus