Oracle MySQL Server CVE-2017-3636 Local Security Vulnerability

Oracle MySQL Server is prone to a local security vulnerability in MySQL Server.

The vulnerability can be exploited over the 'MySQL' protocol. The 'Client programs' sub component is affected.

This vulnerability affects the following supported versions:
5.6.36 and prior, and 5.5.56 and prior


 

Privacy Statement
Copyright 2010, SecurityFocus