Oracle MySQL Server CVE-2017-3641 Remote Security Vulnerability

Oracle MySQL Server is prone to a remote security vulnerability in MySQL Server.

The vulnerability can be exploited over the 'MySQL' protocol. The 'Server: DML' sub component is affected.

This vulnerability affects the following supported versions:
5.7.18 and prior
5.5.56 and prior
5.6.36 and prior


 

Privacy Statement
Copyright 2010, SecurityFocus