Apache Sling API CVE-2016-5394 Cross Site Scripting Vulnerability

Bugtraq ID: 99870
Class: Input Validation Error
CVE: CVE-2016-5394
Remote: Yes
Local: No
Published: Jul 19 2017 12:00AM
Updated: Jul 19 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Apache Sling API 1.0.8
Not Vulnerable: Apache Sling API 1.0.12


 

Privacy Statement
Copyright 2010, SecurityFocus