Cisco Web Security Appliance CVE-2017-6749 HTML Injection Vulnerability

Bugtraq ID: 99875
Class: Input Validation Error
CVE: CVE-2017-6749
Remote: Yes
Local: No
Published: Jul 19 2017 12:00AM
Updated: Jul 19 2017 12:00AM
Credit: Daniel Jensen of Security-Assessment.com
Vulnerable: Cisco Web Security Appliance 10.1.0-204
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus