IBM WebSphere Application Server CVE-2017-1381 Local Information Disclosure Vulnerability

IBM WebSphere Application Server is prone to a local information-disclosure vulnerability.

Successful exploits may allow an attacker to obtain sensitive information that may lead to further attacks.

IBM WebSphere Application Server 7.0, 8.0, 8.5, 9.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus