LibSass SassC Wrapper CVE-2017-11605 Heap Based Buffer Overflow Vulnerability

Bugtraq ID: 99930
Class: Boundary Condition Error
CVE: CVE-2017-11605
Remote: Yes
Local: No
Published: Jul 23 2017 12:00AM
Updated: Jul 23 2017 12:00AM
Credit: hongphi.pham95
Vulnerable: Sass LibSass 3.4.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus