IBM Jazz Reporting Service CVE-2017-1370 Information Disclosure Vulnerability

IBM Jazz Reporting Service is prone to an information-disclosure vulnerability.

Attackers can exploit this issue to obtain sensitive information that may aid in further attacks.

IBM Jazz Reporting Service 5.0, 5.0.1, 5.0.2, 6.0, 6.0.1, 6.0.2, 6.0.3, and 6.0.4 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus