Node.js CVE-2017-11499 Denial of Service Vulnerability

Node.js is prone to a remote denial-of-service vulnerability.

Successful exploitation of the issue will cause a denial-of-service condition.

Node.js 4.0 through 4.8.3, 5.x, 6.0 through 6.11.0, 7.0 through 7.10.0, and 8.0 through 8.1.3 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus